Ortalama Fonksiyonu Excel

Ortalama Fonksiyonu Excel

Excelde formüller eşittir (=) ile başlamalıdır.Excelde ortalama işlemi için Ortalama fonksiyonu kullanılır.Excelde iki nokta üstüste (:)  iki hücre arasında hücreleri ,noktalı virgül (;) sadece belirtilen hücre  değerlerini alır. 

Örnek :

 

Yukarıdaki birinci resimde =ORTALAMA(A1:A5) komutu satırında hücreler arasında : kullanıldığı için A1 ile A5 arasındaki tüm hücrelerin ((56+33+12+43+55)/5=39,8) aritmetik ortalamasını alır.

ikinci resimde =ORTALAMA(B1;B5) komut satırında hücreler arasında ; kullanıldığı için sadece B1 ve B5 ((56+55)/2=55,5) hücrelerinin aritmetik ortalamasını alır.

Ortalama işlemini kısayoldan yukarıda belirtilen açılır pencereden Ortalama tıklanarakta yapılabilir.







Rica: Sitemizin Google'da Ön Sıralarda Çıkması İçin Lütfen Alttaki Google+ Butonuna Tıklayınız , Sayfamızı Facebookta Beğeniniz veya yazıları Twitter,Facebookta paylaşınız.
Paylaş :
24 Temmuz Cumartesi,2010 Tarihinde Yayınlanmıştır. Bulunduğu Kategori : Excel
Henüz Yorum Yok.

Yorum Yazın ...

XHTML: Bu Etiketleri Kullanabilirsiniz : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>