Gorsel Programlama | Görsel Programlama | C#.Net | VB.Net | C# Console

ana sayfa > Excel > Ortalama Fonksiyonu Excel

Ortalama Fonksiyonu Excel

Cumartesi, 24 Tem 2010 yorum ekle yorumlara git

Ortalama Fonksiyonu Excel

Excelde formüller eşittir (=) ile başlamalıdır.Excelde ortalama işlemi için Ortalama fonksiyonu kullanılır.Excelde iki nokta üstüste (:)  iki hücre arasında hücreleri ,noktalı virgül (;) sadece belirtilen hücre  değerlerini alır. 

Örnek :

 

Yukarıdaki birinci resimde =ORTALAMA(A1:A5) komutu satırında hücreler arasında : kullanıldığı için A1 ile A5 arasındaki tüm hücrelerin ((56+33+12+43+55)/5=39,8) aritmetik ortalamasını alır.

ikinci resimde =ORTALAMA(B1;B5) komut satırında hücreler arasında ; kullanıldığı için sadece B1 ve B5 ((56+55)/2=55,5) hücrelerinin aritmetik ortalamasını alır.

Ortalama işlemini kısayoldan yukarıda belirtilen açılır pencereden Ortalama tıklanarakta yapılabilir.








Rica: Sitemizin Google'da Ön Sıralarda Çıkması İçin Lütfen Alttaki Google+ Butonuna Tıklayınız , Sayfamızı Facebookta Beğeniniz veya yazıları Twitter,Facebookta paylaşınız.
Paylaş :



Böyle bir web sayfam olsun diyorsanız iletişim bölümünden veya [email protected] mail adresinden bize ulaşabilirsiniz.


Tüm cep telefonu aksesuar fırsatları için tıklayın !

  1. şimdilik yorum yok.
  1. şimdilik geri bağlantı yok