Gorsel Programlama | Görsel Programlama | C#.Net | VB.Net | C# Console

ana sayfa > Excel > Topla Fonksiyonu Excel

Topla Fonksiyonu Excel

Cumartesi, 24 Tem 2010 yorum ekle yorumlara git

Topla Fonksiyonu Excel

Excelde formüller eşittir (=) ile başlamalıdır.Excelde toplama işlemi için Topla fonksiyonu kullanılır.Excelde iki nokta üstüste (:)  iki hücre arasında hücreleri ,noktalı virgül (;) sadece belirtilen hücre  değerlerini alır. 

Örnek :

 

Yukarıdaki birinci resimde =TOPLA(A1:A6) komutu satırında hücreler arasında : kullanıldığı için A1 ile A6 arasındaki tüm hücreleri (34+56+76+23+45+87=321) toplar.

ikinci resimde =TOPLA(B1;B6) komut satırında hücreler arasında ; kullanıldığı için sadece B1 ve B6 (34+87=121) hücrelerini toplar.

Topla işlemini kısayoldan yukarıda belirtilen açılır pencereden Toplam tıklanarakta yapılabilir.








Rica: Sitemizin Google'da Ön Sıralarda Çıkması İçin Lütfen Alttaki Google+ Butonuna Tıklayınız , Sayfamızı Facebookta Beğeniniz veya yazıları Twitter,Facebookta paylaşınız.
Paylaş :



Böyle bir web sayfam olsun diyorsanız iletişim bölümünden veya [email protected] mail adresinden bize ulaşabilirsiniz.


Tüm cep telefonu aksesuar fırsatları için tıklayın !

  1. şimdilik yorum yok.
  1. şimdilik geri bağlantı yok